Перейти к содержимому

Добро пожаловать на Classicaudio.ru > форум для почитателей отличного звука и хорошей музыки


Войти  Войти с использованием Facebook

Регистрация
Добро пожаловать на Classicaudio.ru > форум для почитателей отличного звука и хорошей музыки
Зарегистрировавшись, Вы станете нашей частью и сможете:
- начинать новые темы и отвечать в других.
- подписываться на темы и форумы.
- посылать личные сообщения
А также получите свою собственную страницу и блог и заведете новых друзей.
Если существуют проблемы с форумом, то советую апгрейдить браузер, либо сменить стиль.
Стиль установленный по умолчанию требует последних версий браузеров и очень ресурсоемкий.
 
Guest Message by DevFuse

Ответ в Дизайн

Опции

  • Анти-спам: выполните проверочное задание
  или Отмена


Последние 10 сообщений

Отправлен 23 Ноябрь 2015 - 11:13 Jeen

Раньше никогда не читал форум с мобильного, а в последнее время очень часто в разъездах бываю и заново открыл для себя типовой стиль IP.Mobile. С ним и с мобильника очень удобно читать.

Отправлен 02 Январь 2014 - 10:45 Jeen

Тогда вопрос в калибровке монитора - фон в этом месте черный, а окошко темно-серое, у меня на планшете и мониторе его четко видно. Не контрастно, конечно, но видно хорошо. 


Отправлен 02 Январь 2014 - 09:59 graph

А какой стиль используете?

Наверное, Snapshort (стоит птичка на нем в меню смены стиля). Фон самого верхнего горизонтального меню и ниже со строкой поиска - черный. Сегодня перешел на IP.Board, привычней все-таки.


Отправлен 01 Январь 2014 - 20:38 Jeen

А какой стиль используете?


Отправлен 01 Январь 2014 - 19:06 graph

У меня окно для ввода поискового запроса на первой странице форума (справа вверху) черное на почти черном фоне. Сегодня вертел головой, пытаясь распознать, где окно. Нельзя ли его высветлить?


Отправлен 22 Декабрь 2013 - 22:41 Jeen

Проблема с кривыми картинками исправлена. 


Отправлен 16 Декабрь 2013 - 10:52 graph

Ясно. Это у меня так на FireFox на ноуте и настольном под Vista и XP. Попробывал на Chrome - все ровно.


Отправлен 16 Декабрь 2013 - 10:38 Jeen

У меня приложенный фрагмент сайта выглядит так (надписи разъехались).

 

Есть такое с этим блоком. На разных браузерах и скинах при этом по разному. На каких то скинах все ровно на одних браузерах и криво на других, на других скинах все с точностью наоборот. Если честно то не знаю как бороться, так же подобные косяки в объявлениях вылезают и в одном месте в блогах.


Отправлен 16 Декабрь 2013 - 10:03 Franz

поставьте нормальный браузер,

на макос все нормально работает и на сафари и на хроме


Отправлен 16 Декабрь 2013 - 09:48 graph

У меня приложенный фрагмент сайта выглядит так (надписи разъехались).


Просмотр темы полностью (откроется в новом окне)